<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47865312-1', 'retedellaconoscenza.it');
ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>I giovani non hanno voglia di lavorare, la povertà è una colpa e altre cazzate da smontare &#8902; Rete della ConoscenzaRete della Conoscenza</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.retedellaconoscenza.it/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="http://www.retedellaconoscenza.it/wp-content/uploads/2014/01/simbolorete.2011-150x150.png">
        
    
    
    
    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <script src="js/PIE_IE678.js"></script>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    
            <style type="text/css">
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I giovani non hanno voglia di lavorare? Sbagliato. Smontiamo un po&#039; di bugie di queste settimane."/>
<link rel="canonical" href="http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I giovani non hanno voglia di lavorare, la povertà è una colpa e altre cazzate da smontare &#8902; Rete della Conoscenza" />
<meta property="og:description" content="I giovani non hanno voglia di lavorare? Sbagliato. Smontiamo un po&#039; di bugie di queste settimane." />
<meta property="og:url" content="http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/" />
<meta property="og:site_name" content="Rete della Conoscenza" />
<meta property="article:publisher" content="https://www.facebook.com/reteconoscenza/" />
<meta property="article:tag" content="diritti" />
<meta property="article:tag" content="disoccupazione giovanile" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="precarietà" />
<meta property="article:tag" content="reddito" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="studenti" />
<meta property="article:tag" content="università" />
<meta property="article:tag" content="welfare" />
<meta property="article:section" content="Generazione Precaria" />
<meta property="article:published_time" content="2021-06-24T11:02:27+02:00" />
<meta property="article:modified_time" content="2021-06-24T12:28:44+02:00" />
<meta property="og:updated_time" content="2021-06-24T12:28:44+02:00" />
<meta property="og:image" content="http://www.retedellaconoscenza.it/wp-content/uploads/2017/10/gratis-non-è-lavoro.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1364" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rete della Conoscenza &raquo; Feed" href="http://www.retedellaconoscenza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rete della Conoscenza &raquo; Feed dei commenti" href="http://www.retedellaconoscenza.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retedellaconoscenza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcsmt_css-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/social-media-tabs/css/admin.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 100%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='Google-Font-Ultra-css'  href='http://fonts.googleapis.com/css?family=Ultra%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-fonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-styles-css'  href='http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/superfish.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/icomoon.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-styles-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/prettyPhoto.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexslider-styles-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/flexslider.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl-carousel-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/owl.carousel.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl-theme-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/owl.theme.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/extra.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/css/responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flare-css'  href='http://www.retedellaconoscenza.it/wp-content/plugins/flare/css/flare.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='flare-oswald-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A700%3Alatin&#038;text=1234567890MK.&#038;ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.retedellaconoscenza.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":10294}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.retedellaconoscenza.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.23'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.retedellaconoscenza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retedellaconoscenza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retedellaconoscenza.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.retedellaconoscenza.it/?p=10294' />
<link rel="alternate" type="application/json+oembed" href="http://www.retedellaconoscenza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retedellaconoscenza.it%2Fblog%2F2021%2F06%2F24%2Fgiovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retedellaconoscenza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retedellaconoscenza.it%2Fblog%2F2021%2F06%2F24%2Fgiovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
   font-family: Commissioner-Regular;
   src: url(http://www.retedellaconoscenza.it/wp-content/uploads/custom_fonts/Commissioner-Regular.otf);
   font-weight: normal;
}@font-face {
   font-family: Mont-Heavy;
   src: url(http://www.retedellaconoscenza.it/wp-content/uploads/custom_fonts/Mont-Heavy.otf);
   font-weight: normal;
}</style><style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 25px !important;
											padding: 3px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}.ssba_sharecount:after, .ssba_sharecount:before {
											right: 100%;
											border: solid transparent;
											content: " ";
											height: 0;
											width: 0;
											position: absolute;
											pointer-events: none;
										}
										.ssba_sharecount:after {
											border-color: rgba(224, 221, 221, 0);
											border-right-color: #f5f5f5;
											border-width: 5px;
											top: 50%;
											margin-top: -5px;
										}
										.ssba_sharecount:before {
											border-color: rgba(85, 94, 88, 0);
											border-right-color: #e0dddd;
											border-width: 6px;
											top: 50%;
											margin-top: -6px;
										}
										.ssba_sharecount {
											font: 11px Arial, Helvetica, sans-serif;
											
											padding: 5px;
											-khtml-border-radius: 6px;
											-o-border-radius: 6px;
											-webkit-border-radius: 6px;
											-moz-border-radius: 6px;
											border-radius: 6px;
											position: relative;
											border: 1px solid #e0dddd;color: #555e58;
												background: #ffffff;
											}
											.ssba_sharecount:after {
												border-right-color: #ffffff;
											}</style><style>
        #logo { 
            margin-top:70px;margin-left:30px; 
        }
        </style><style>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</style><style>
        body,
        .col-area-2 .top-slide .item p, .widget-tab-news .ui-tabs-panel .item p, .widget-gallery .item p, .widget-lifestyle > ul > li:first-child .item p, .widget-movie .item p, .list-posts .item p, .popular-post ul.list-unstyled > li p, .photo-post ul.list-unstyled > li p,
        .page-content article p,
        #comments .detail-comment p,
        .tabs .ui-tabs-panel p,
        .ui-widget-content {
            color: #3a3a3a;
        }

        .widget .widget-title,
        .col-area-3 .widget-title, .kp-home .col-area-4 .widget-title,
        .col-area-3 .widget .widget-title, .kp-home .col-area-4 .widget-title {
            color: #0a0a0a;
        }

        #sidebar .widget-title, .col-area-1 .widget-title, .kp-blog .col-area-4 .widget-title, .kp-single .col-area-4 .widget-title, .kp-contact .col-area-4 .widget-title {
            color: #ffffff !important;
        }

        h1 {
            color: #000000;
        }
        h2 {
            color: #000000;
        }
        h3 {
            color: #000000;
        }
        h4 {
            color: #000000;
        }
        h5 {
            color: #000000;
        }
        h6 {
            color: #000000;
        }
        </style><style>
         h1, h2, h3, h4, h5, h6,
         .header-item h4 a,
         .widget-news .widget-content > ul > li .item h4, .widget-tab-news .ui-tabs-nav > li .item h4, .widget-lifestyle > ul > li .item h4, .widget-list-images-news .ui-accordion-content > ul > li .item h4 {
            font-family: 'Ultra', sans-serif;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
                    h4{
                       font-size:100px;
                   }
                   </style><style>
                    body,
                    .col-area-2 .top-slide .item p, .widget-tab-news .ui-tabs-panel .item p, .widget-gallery .item p, .widget-lifestyle > ul > li:first-child .item p, .widget-movie .item p, .list-posts .item p, .popular-post ul.list-unstyled > li p, .photo-post ul.list-unstyled > li p,
                    .page-content article p,
                    .page-content article .kp-author p {
                       font-size:14px;
                   }
                   </style><style>
        .widget .widget-title,
        #main-content .widget .widget-title {
            font-size: 16px;
        }

        .widget .widget-title,
        #main-content .widget .widget-title,
        #sidebar .widget-title, .accordion-style-1 .widget-title, .accordion-style-2 .widget-title, .toggle .widget-title, .col-area-1 .widget-title, .kp-blog .col-area-4 .widget-title, .kp-single .col-area-4 .widget-title, .kp-contact .col-area-4 .widget-title {
            font-size: 16px !important;
        }
        </style><style>
         h4{
            font-weight: 900;
        }
        </style><style>.top-header {
background-clip: initial;
background-color: rgba(223, 223, 223, 0.0);
height: 120px;
padding-bottom: 5px;
padding-top: 16px;
}

body {
font-size: 12;
background: #dfdfdf;
background-image: url(http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/sfondo3.jpg);
background-repeat: no-repeat;
background-attachment: fixed;
font-family: "Arvo", sans-serif;
color: #333;
z-index: 1
}

#main-menu {
    margin-bottom:0;
}
 #main-menu > li {
    background:#ed1c24;
    margin-left:4px;
}
 #main-menu > li > a {
    font-size:14px;
    text-transform:uppercase;
    font-family:"Arvo", sans-serif;
    font-weight:bold;
    font-style:normal;
    border:2px solid transparent;
    padding:5px 15px;
    color:#ffffff !important;
    transition:all .3s;
}
 #main-menu > li > a:hover {
    border-color:transparent;
    border-radius:0;
    color:#dfdfdf !important;
}
 #main-menu .current-menu-item > a {
    border-color:#ed1c24;
    border-radius:25px;
    color:#ffffff !important;
}
 #main-menu .current-menu-item > a:hover {
    border:2px solid #ed1c24;
    border-radius:25px;
}
 #main-menu .sf-with-ul {
    padding-right:auto;
}
 #main-menu .sf-with-ul:after {
    display:none;
    border:none;
}



#page-footer {
background: #353535;
height: 65px;
}

.col-area-5 {
float: left;
margin-top: 0px;
margin-left: 5px;
}

.col-area-8 {
float: left;
margin-top: 0px;
margin-left: 15px;
}

.hot-tags-menu {
    background-color: #fff;
    font-variant: small-caps;; text-align:left;
    font-size: medium;
    font-family: initial;
    text-transform:uppercase;
    font-family:"Arvo", sans-serif;
    font-weight:bold;
    border:2px solid transparent;
    padding:5px 15px;
    color:#ed1c24 !important;
    transition:all .3s;
    margin-bottom: 10px;
}

.metro-height {
    background: #dfdfdf;
    margin-top:-10px;
}

.widget_rss ul {
padding: 10px 15px;
list-style: none outside none;
background: #333333;
font-family: "Tahoma", sans-serif; color:#ffffff !important;
font-weight: 400;
}

a.rsswidget {
font-family: "Arvo", sans-serif; font-size: 13px; color:#fff !important; font-weight: 600;
}

a {
color: #ed1c24;
text-decoration: none;
}

h1, h2, h3, h4, h5, h6, .header-item h4 a, .widget-news .widget-content > ul > li .item h4, .widget-tab-news .ui-tabs-nav > li .item h4, .widget-lifestyle > ul > li .item h4, .widget-list-images-news .ui-accordion-content > ul > li .item h4 {
font-family: 'Arvo', sans-serif;
font-size: 14px;
font-weight:600;
}

.widget-lifestyle > ul > li:first-child .item h4 a {
font-family: 'Arvo', sans-serif;
font-size: 14px;
font-weight:600;
}

.widget-lifestyle > ul > li .item h3 a {
font-family: 'Arvo', sans-serif;
font-size: 12px;
font-weight:600;
}

.widget-news .widget-content > ul > li .item h4 a, .widget-tab-news .ui-tabs-nav > li .item h4 a, .widget-lifestyle > ul > li .item h4 a, .widget-list-images-news > ul > li .item h4 a {
color: #333;
font-weight: 600;
line-height: 20px;
text-transform: uppercase;
font-size: 12px;
transition: all .3s;
}

element.style {
}

#col-area-5
.toggle div {
padding-left: 0;
}

add_filter('widget_tag_cloud_args','set_number_tags');
function set_number_tags($args) {
$args = array('number' => 10);
return $args;
}</style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/PIE.htc);
        }
    </style><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }</style>
	<link rel="stylesheet" href="http://www.retedellaconoscenza.it/wp-content/plugins/social-media-tabs/css/dcsmt.css" type="text/css" media="screen"  />		<style type="text/css" id="wp-custom-css">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</style>
	</head>
    
<body class="post-template-default single single-post postid-10294 single-format-standard sub-page kp-single page-1-sidebar">

<header id="header-page">
    <div class="top-header">
        <div class="container">
            <div id="logo">
                                            <a href="http://www.retedellaconoscenza.it" ><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2017/08/C-trasp-e1502533586921.png" alt="Rete della Conoscenza"></a>
                          </div>
            <nav class="pull-right">
                <ul id="main-menu" class="sf-menu"><li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1420"><a href="http://www.retedellaconoscenza.it/">Home</a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1731"><a href="#">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-2133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133"><a href="http://www.retedellaconoscenza.it/chi-siamo-2/">Identikit dei soggetti in formazione</a></li>
	<li id="menu-item-2935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2935"><a href="http://www.retedellaconoscenza.it/saperiliberi">Manifesto per la liberazione dei saperi</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1585"><a href="http://www.retedellaconoscenza.it/statuto/">Statuto</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1579"><a href="http://www.retedellaconoscenza.it/?page_id=1577">Organizzazione</a></li>
	<li id="menu-item-1519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1519"><a href="http://www.retedellaconoscenza.it/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="http://www.retedellaconoscenza.it/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-1523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1523"><a href="#">Temi</a>
<ul class="sub-menu">
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="http://www.retedellaconoscenza.it/temi/agitatevi/">In mobilitazione</a></li>
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="http://www.retedellaconoscenza.it/temi/organizzatevi/">Riflessioni</a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568"><a href="http://www.retedellaconoscenza.it/temi/istruitevi/">Approfondimenti</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="http://www.retedellaconoscenza.it/temi/saperiliberi/">Saperi Liberi</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1567"><a href="http://www.retedellaconoscenza.it/temi/generazioneprecaria/">Generazione Precaria</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="http://www.retedellaconoscenza.it/temi/europeworld/">Europe&#038;World</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="http://www.retedellaconoscenza.it/temi/cittadinanzadiritti/">Cittadinanza&#038;Diritti</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="http://www.retedellaconoscenza.it/temi/territoridemocrazia/">Territori&#038;Democrazia</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="http://www.retedellaconoscenza.it/temi/antifascismoantimafia/">Antifascismo&#038;Antimafia</a></li>
</ul>
</li>
<li id="menu-item-2298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2298"><a href="#">Stampa</a>
<ul class="sub-menu">
	<li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://www.retedellaconoscenza.it/temi/comunicati/">Comunicati</a></li>
	<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2299"><a href="http://www.retedellaconoscenza.it/temi/rassegna/">Rassegna</a></li>
</ul>
</li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="http://www.retedellaconoscenza.it/sostieni/">Sostieni</a></li>
<li id="menu-item-8861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8861"><a href="http://riotvillage.it">Riot Village</a></li>
</ul><div id="mobile-menu" class="menu-menu-1-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1420 clearfix"><h3><a href="http://www.retedellaconoscenza.it/">Home</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1731 clearfix"><h3><a href="#">Chi siamo</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2133"><a href="http://www.retedellaconoscenza.it/chi-siamo-2/">Identikit dei soggetti in formazione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2935"><a href="http://www.retedellaconoscenza.it/saperiliberi">Manifesto per la liberazione dei saperi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1585"><a href="http://www.retedellaconoscenza.it/statuto/">Statuto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1579"><a href="http://www.retedellaconoscenza.it/?page_id=1577">Organizzazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1519"><a href="http://www.retedellaconoscenza.it/contatti/">Contatti</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518 clearfix"><h3><a href="http://www.retedellaconoscenza.it/dove-siamo/">Dove siamo</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1523 clearfix"><h3><a href="#">Temi</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1560"><a href="http://www.retedellaconoscenza.it/temi/agitatevi/">In mobilitazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="http://www.retedellaconoscenza.it/temi/organizzatevi/">Riflessioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568"><a href="http://www.retedellaconoscenza.it/temi/istruitevi/">Approfondimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="http://www.retedellaconoscenza.it/temi/saperiliberi/">Saperi Liberi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1567"><a href="http://www.retedellaconoscenza.it/temi/generazioneprecaria/">Generazione Precaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="http://www.retedellaconoscenza.it/temi/europeworld/">Europe&#038;World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="http://www.retedellaconoscenza.it/temi/cittadinanzadiritti/">Cittadinanza&#038;Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="http://www.retedellaconoscenza.it/temi/territoridemocrazia/">Territori&#038;Democrazia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="http://www.retedellaconoscenza.it/temi/antifascismoantimafia/">Antifascismo&#038;Antimafia</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2298 clearfix"><h3><a href="#">Stampa</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://www.retedellaconoscenza.it/temi/comunicati/">Comunicati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2299"><a href="http://www.retedellaconoscenza.it/temi/rassegna/">Rassegna</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482 clearfix"><h3><a href="http://www.retedellaconoscenza.it/sostieni/">Sostieni</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8861 clearfix"><h3><a href="http://riotvillage.it">Riot Village</a></h3></li>
</ul></div>            </nav>
            <div class="clearfix"></div>
        </div>
        <!-- container -->
    </div>
    <!-- top-header -->
    <div class="bottom-header">
        <div class="container">
          
    <div class="top-news pull-left">
        <span>Ultimi articoli</span>
        <div class="list_carousel">
                        <ul class="carousel-1">
                            <li><a href="http://www.retedellaconoscenza.it/blog/2020/04/19/restateacasa-ma-quale/">#restateacasa, ma quale? </a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2020/03/28/la-solidarieta-ai-tempi-del-coronavirus-2/">La solidarietà ai tempi del coronavirus</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2020/03/25/10077/">Serve un piano contro la mano invisibile: dal reddito alla ricostruzione.</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2020/03/11/7-proposte-lemergenza-sociale/">7 proposte contro l&#8217;emergenza sociale!</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2019/10/14/biji-kurdistan-appello-delle-universita-del-rojava-kobane/">La conoscenza per la dignità umana: appello delle Università del Rojava e di Kobane</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2015/11/05/grantsnotdebt-grande-mobilitazione-londra-pugno-di-ferro-delle-forze-dellordine/">#GrantsNotDebt, grande mobilitazione a Londra, pugno di ferro delle forze dell&#8217;ordine</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2015/10/07/lista-dei-cortei-del-9o-vogliamopotere/">Lista dei cortei del #9o // #vogliamopotere</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/">I giovani non hanno voglia di lavorare, la povertà è una colpa e altre cazzate da smontare</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/05/20/la-salute-non-si-brevetta/">La salute non si brevetta!</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/05/14/lettera-aperta-occorre-fermare-la-violenza-rimuovendone-le-cause-riconoscere-lo-palestina/">[LETTERA APERTA] Occorre fermare la violenza, rimuovendone le cause, e riconoscere lo Stato di Palestina</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/04/30/nel-piano-la-next-generation-futuro-non-esiste/">Nel piano per la “Next Generation”, il futuro non esiste</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/04/09/free-ahmed-samir-petizione-larresto-maltrattamenti-ahmed-samir-santawy-studente-della-ceu-egitto/">Free Ahmed Samir! Petizione contro l’arresto e i maltrattamenti di Ahmed Samir Santawy, studente della CEU in Egitto </a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/03/09/la-nostra-arte-non-sara-uno-strumento-nelle-vostre-mani/">La nostra arte non sarà uno strumento nelle vostre mani</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/02/16/nel-segno-draghi-ripartenza-parte-male/">Nel segno di Draghi: una ripartenza che parte male</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/02/14/san-valentino-amore-violenza/">San Valentino: amore o violenza?</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2021/02/07/un-anno-ingiusta-detenzione-patrick-zaki-litalia-intervenga-la-sua-scarcerazione/">Un anno di ingiusta detenzione per Patrick Zaki: l&#8217;Italia intervenga per la sua scarcerazione</a></li>
                            <li><a href="http://www.retedellaconoscenza.it/blog/2020/11/24/lettera-aperta-studenti-studentesse-calabresi/">LETTERA APERTA DA STUDENTI E STUDENTESSE CALABRESI</a></li>
                        </ul>
                    </div>
    </div>

              
          <div class="search-box pull-right">
            <form action="http://www.retedellaconoscenza.it" method="get" class="search_form">
  <div class="form-group">                    
    <input type="text"  name="s" class="form-control" value="Search..." onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';">
  </div>
  <button type="submit"><span class="icon-search"></span></button>
</form>
          </div>      
        </div>
        <!-- container -->
    </div>
    <!-- bottom-header -->
</header>
<!-- header-page -->

<div id="content" class="container clearfix">
<div class="main-top">
    <div class="col-area-1 pull-left">
            </div>
    <!-- col-area-1 -->
    <div class="col-area-2 pull-left">
        <ul class="hot-tags-menu">▪ <a href="http://www.retedellaconoscenza.it/tag/precarieta/" title="1 posts">precarietà</a> ▪ <a href="http://www.retedellaconoscenza.it/tag/reddito/" title="1 posts">reddito</a> ▪ <a href="http://www.retedellaconoscenza.it/tag/studenti/" title="1 posts">studenti</a> ▪ <a href="http://www.retedellaconoscenza.it/tag/scuola/" title="1 posts">scuola</a> ▪ <a href="http://www.retedellaconoscenza.it/tag/universita/" title="1 posts">università</a> </ul><div id="kopa_widget_mailchimp_subscribe-3" class="widget newsletter clearfix">
        <i class="icon-mail pull-left"></i>
        <h2 class="pull-left"><span>Ricevi la nostra newsletter!</span> </h2>

        <div class="newsletter-form pull-right">
            <form action="http://eepurl.com/019oL" method="post" target="_blank">
                <div class="form-group">
                    <label for="d" class="hide">email</label>
                    <input type="email" name="EMAIL" value="" class="form-control" id="d" placeholder="Email Adress">
                </div>
                <input type="submit" name="" value="SIGN UP">
            </form>
        </div>

        </div>    </div>
    <!-- col-area-2 -->
    <div class="clearfix"></div>
</div>
<!-- main-top -->
<div id="main-content">
    <div class="col-area-3 pull-left">
                
<div class="page-content clearfix">             
    <article id="post-10294" class="post-10294 post type-post status-publish format-standard has-post-thumbnail hentry category-generazioneprecaria category-top tag-diritti tag-disoccupazione-giovanile tag-lavoro tag-precarieta tag-reddito tag-scuola tag-studenti tag-universita tag-welfare hashtags-lavoro hashtags-estate hashtags-futuro hashtags-giovani hashtags-patrimoniale hashtags-precarieta hashtags-reddito-di-cittadinanza hashtags-studenti">
    
    <h4>I giovani non hanno voglia di lavorare, la povertà è una colpa e altre cazzate da smontare</h4>
    <ul class="list-inline kp-metadata clearfix">
        <li class="kp-author"><span class="icon-chat pull-left"></span>By <a href="http://www.retedellaconoscenza.it/blog/author/rete/" title="Articoli scritti da: Rete" rel="author">Rete</a></li>
        <li class="kp-view"><span class="icon-calendar pull-left"></span>24 giugno 2021</li>
    </ul>
    
    <div class="entry-content">
        <div class="flare-horizontal flare-backgroundcolor-light enablecounters enabletotal flare-hidden" data-humbleflarecount="5">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><!-- Simple Share Buttons Adder (5.6) simplesharebuttons.com --><div class="ssba"><div style="text-align:left"><a class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/&amp;text=I+giovani+non+hanno+voglia+di+lavorare%2C+la+povert%C3%A0+%C3%A8+una+colpa+e+altre+cazzate+da+smontare+via+%40reteconoscenza"  target="_blank" ><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/twitter1.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/"  target="_blank" ><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/facebook1.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a class="ssba_google_share" href="https://plus.google.com/share?url=http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/"  target="_blank" ><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/google1.png" title="Share on Google+" class="ssba" alt="Google+" /></a><span class="ssba_sharecount">0</span><a class="ssba_email_share" href="mailto:?subject=I giovani non hanno voglia di lavorare, la povertà è una colpa e altre cazzate da smontare&amp;body=Ti consiglio questo articolo dal sito della Rete della Conoscenza!%20http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/"><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/email1.png" title="Email" class="ssba" alt="Email to someone" /></a></div></div><p>&nbsp;</p>
<p><span style="font-weight: 400;">L’estate è sempre stata una stagione di grandi proclami. E di grandi bugie, come dimostra il dibattito delle ultime settimane. </span><span style="font-weight: 400;">È arrivato il momento di smontare alcune delle enormi falsità che riempiono le pagine, i profili e i siti web di giornali e canali vari di “informazione”. </span></p>
<p><span style="text-decoration: underline;"><b>Numero uno: cosa ci dicono </b><b><i>davvero </i></b><b>i dati sulla povertà? </b></span></p>
<p><span style="font-weight: 400;">Il dato è che la povertà è ovunque nel Nord e nel Sud e andrebbe misurata tenendo in considerazione il contesto di ogni Paese evitando comparazioni e generalizzazioni poco utili e falsamente positive. </span></p>
<p><span style="font-weight: 400;">Alcune testate online stanno riprendendo dati del 2015 che mostrano come nel mondo la povertà assoluta (definita come la popolazione che vive con meno di 1,90$ al giorno) sia effettivamente diminuita. Analizzare oggi quel dato è totalmente fuori dalla fase storico-politica: è da un anno e mezzo che viviamo una condizione di crisi sanitaria ed economica e il dato aggiornato è, come ci si aspetta, opposto: </span><a href="https://www.redattoresociale.it/article/notiziario/poverta_in_italia_tutti_i_numeri"><span style="font-weight: 400;">la povertà assoluta sia mondiale, sia nel nostro paese è in crescita.</span></a> <b>Dato che, se disaggregato per età, mostra quanto siano l</b><b>з</b><b> giovani ad essere l</b><b>з</b><b> più colpiti dalla crisi che stiamo ancora attraversando</b><span style="font-weight: 400;">, le persone under30 infatti sono quelle che perdono il lavoro, che vedono il loro contratto non rinnovarsi e nessun investimento in nessun settore per l’inserimento di figure nuove, tipicamente l</span><span style="font-weight: 400;">з</span><span style="font-weight: 400;"> under30. </span></p>
<p><a href="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/poverta_fascedeta.png"><img class="aligncenter wp-image-10296" src="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/poverta_fascedeta.png" alt="" width="596" height="359" /></a></p>
<p><span style="font-weight: 400;">L’altro dato da prendere in esame è quello della povertà relativa, che inquadra la povertà nel contesto socio-economico dei vari Paesi: con questo dato emergono tutte quelle fasce della popolazione del Nord del mondo che nonostante vivano con più di 1,25$ al giorno sono considerati popolazione povera in Paesi come USA, UK o anche nel stesso nostro Paese. In particolare, emerge con più forza la categoria dei cosiddetti </span><i><span style="font-weight: 400;">working poor</span></i><span style="font-weight: 400;">, persone che nonostante lavorino non riescono a garantire a se stesse e ai loro familiari una condizione dignitosa: esempio più classico quello degli USA dove il solo ammontare delle spese minime alimentari (togliendo affitto, vestiti, ecc..) è di 4,8$ al giorno, risulta evidente che se anche queste persone non sono sotto la soglia della povertà assoluta non sono in grado di sostentare né di avere una vita dignitosa. </span></p>
<p><span style="font-weight: 400;">Sulla povertà esiste poi un altro discorso da affrontare necessariamente: essere poveri non è una colpa. </span><b>La retorica di quell</b><b>ə</b><b> che “ce l’hanno fatta” perchè si sono impegnati forte, posti in contrapposizione ai pover</b><b>з</b><b> sfigat</b><b>з</b><b>, che evidentemente hanno scelto di non darsi da fare e che quindi “si meritano” la loro condizione di indigenza, non ha solo stancato, ma ha fatto e continua a fare danni. </b><span style="font-weight: 400;">Fa danni su chi vive una condizione di povertà, perché mette in moto dei meccanismi di autocolpevolizzazione a lungo andare distruttivi, ma ne fa anche e soprattutto in relazione alla possibilità che vengano messe in campo delle misure di contrasto e lotta alla povertà e all’ingiustizia sociale, perché</span><b> spostando sull’individuo quella che è una responsabilità sociale, automaticamente si deresponsabilizza la politica. </b></p>
<p><a href="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/poverta.png"><img class="aligncenter wp-image-10297" src="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/poverta.png" alt="" width="599" height="357" /></a></p>
<p><span style="font-weight: 400;">Quale possono essere quindi delle politiche che vadano a limitare questo fenomeno ed invertire </span><b>realmente </b><span style="font-weight: 400;">il trend? Il Reddito di Cittadinanza fu uno degli strumenti introdotti in Italia (e in forme diverse anche in altri Paesi) per contrastare l’aumento della povertà ed è evidente come sia fortemente limitato e che non stia portando i risultati sperati (basti pensare che il RdC massimo è di 780€ mensili mentre la soglia di povertà assoluta al Nord è di 753€ mensili).</span></p>
<p>&nbsp;</p>
<p><b>Ma se il Reddito di Cittadinanza è entrato nuovamente con forza nel dibattito pubblico non è stato nell’ottica di ragionare un’estensione e un aggiornamento della misura, anzi.</b><span style="font-weight: 400;"> Tutt’altro: è tornato agli onori della cronaca a seguito delle lamentele di alcuni albergatori e ristoratori rispetto alla difficoltà di trovare lavoratori durante la stagione estiva e del conseguente </span><span style="font-weight: 400;">emendamento al dl Sostegni, presentato da Valentina D’Orso (M5S) che prevedeva, “pena decadenza del beneficio”, offerte di lavoro stagionali entro 100 km dalla propria residenza per i beneficiari del Rdc. L’emendamento è stato respinto, </span><b>ma non è mancata, da più parti, la pressante retorica del “siete poveri per scelta, il lavoro c’è, voi scegliete i sussidi”, il Reddito di cittadinanza vituperato e additato come causa del rifiuto da parte dei disoccupati delle offerte di lavoro proposte.  </b><span style="text-decoration: underline;"><b>E con questo arriviamo alla balla numero 2.</b></span></p>
<p><a href="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/lavoro-milano.png"><img class="wp-image-10298 alignleft" src="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/lavoro-milano.png" alt="" width="526" height="190" srcset="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/lavoro-milano.png 748w, http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/lavoro-milano-300x109.png 300w" sizes="(max-width: 526px) 100vw, 526px" /></a></p>
<p><span style="font-weight: 400;">Al Reddito di cittadinanza, così come introdotto ad inizio 2019, si potrebbero fare molte critiche, in primis evidenziando come questo pacchetto di sostegni economici, se non accompagnato da delle riforme strutturali del mondo del lavoro e della rafforzamento del potere contrattuale dei lavoratori, finisca per essere causa del rafforzamento e della perpetuazione di un mercato del lavoro precario, instabile e che non garantisce il sostentamento del lavoratore o della lavoratrice.<br />
</span><b>È questo mercato del lavoro la causa del rifiuto, non il Reddito di cittadinanza. </b></p>
<p><b>Ad oggi infatti, non basta lavorare per non essere poveri.</b><span style="font-weight: 400;"> Secondo i dati ISTAT 2020, la povertà riguarda 5,6 milioni di persone, oltre 2 milioni di famiglie, tra cui non soltanto disoccupati, ma </span><i><span style="font-weight: 400;">working poors</span></i><span style="font-weight: 400;">, ovvero le persone che pur lavorando non riescono ad assicurare una vita dignitosa a se stesse e alla propria famiglia. Ad oggi i lavoratori poveri sono soprattutto quelli inseriti sotto la contrattazione Multiservizi, che riguarda numerose categorie lavorative: addetti alle pulizie, lavoratori nei centri di prenotazione ospedaliera,  operatori della cultura e molti altri, che si ritrovano a fare i conti una paga oraria che non supera i 7 euro lordi all’ora, oppure le lavoratrici e i lavoratori inquadrati nel contratto dei Servizi Fiduciari, a cui spettano salari che si aggirano intorno ai 5 euro l’ora lordi. </span></p>
<p><span style="font-weight: 400;">Secondo i dati dell’Inps, relativi al 2019, sono 4,3 milioni i rapporti di lavoro &#8211; su 14 milioni, il 28% &#8211; che prevedono un salario inferiore ai 9€ lordi l’ora e, quindi, al di sotto delle soglie minime di retribuzione oraria. </span></p>
<p><span style="font-weight: 400;">Ad oggi il mondo del lavoro non è visto con diffidenza a causa della svogliatezza di chi vuole vivere di sussidi, sussidi che spesso neanche esistono o che sono temporanei, ma in quanto è il mondo del lavoro in primis a voltare le spalle alle fasce più deboli e soggette a discriminazioni e sfruttamento. </span></p>
<p><b>Ma a quanto pare, per una buona parte della classe politica, del ceto imprenditoriale e del sistema mediatico italiani, basterebbe soltanto “mettersi in gioco”. </b><b><span style="text-decoration: underline;">Indovinato: questa è la cazzata numero 3.</span> </b></p>
<p><span style="font-weight: 400;"><a href="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-24-at-10.43.47.jpeg"><img class="wp-image-10300 alignleft" src="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-24-at-10.43.47-1024x466.jpeg" alt="" width="471" height="223" /></a>È una frase che abbiamo sentito spesso ripetere, per ultimo da Guido Barilla (che si è dovuto senza ombra di dubbio mettere in gioco per entrare a 24 anni nell’azienda di famiglia ed ereditarla, insieme al suo fatturato da diversi miliardi di euro), e che si accompagna ai vari “dovete fare gavetta”, “alla vostra età è normale”, “cosa pretendete senza esperienza”, “smettetela di lamentarvi continuamente” eccetera eccetera. La variazione sul tema è quella dз giovani mammonз, bamboccionз, che a trent’anni non vogliono andar via di casa. Forse però se noi giovani italianз restiamo a casa dei genitori fino a 31 anni, 5 in più della media europea, la colpa non è proprio nostra. </span></p>
<p><span style="font-weight: 400;">Da un </span><a href="https://consiglionazionale-giovani.it/2021/05/17/giovani-per-oltre-la-meta-503-lautonomia-resta-un-sogno-nel-cassetto-uno-su-tre-non-vuole-figli-per-mancanza-di-condizioni/"><span style="font-weight: 400;">recente rapporto del Consiglio Nazionale dei Giovani</span></a><span style="font-weight: 400;"> è emerso che il 58,9% del campione (960 giovani tra i 18 e i 35 anni) dichiara di guadagnare meno di 10mila euro annui. Non siamo neanche più la </span><i><span style="font-weight: 400;">generazione mille euro</span></i><span style="font-weight: 400;">, anzi: i mille euro al mese sono visti spesso come un traguardo spesso irraggiungibile, per chi è costrettə a barcamenarsi tra tre diversi lavori per poter pagare l’affitto e le spese. E questo, per chi un lavoro ce l’ha:</span><b> oltre il 30% dз giovani nel nostro paese non riesce a partecipare al mondo del lavoro</b><span style="font-weight: 400;">, a causa di un&#8217;economia che da anni tende a escluderci dal trovare un impiego, stabile o anche a tempo determinato; questa non partecipazione è particolarmente grave nel Sud del paese, dove il dato è tre volte tanto quello del Nord Italia. </span></p>
<p><span style="font-weight: 400;">Secondo i dati Istat, nell’ultimo anno il tasso di occupazione ha registrato un crollo del 4% per giovani tra i 20 e i 24 anni e del 3,5% per chi ha dai 25 ai 34 anni anni. E se anche la disoccupazione è calata (-2,9% tra i 18-29) è solo perché il tasso di inattività è aumentato del 6,3% (tra i 18-29, contro il +3,6% della popolazione attiva).</span></p>
<p><span style="font-weight: 400;">Lo testimonia l’impennata di NEET che ha registrato i massimi storici con quasi </span><b>un giovane su quattro che non studia, non lavora e non è alla ricerca di un impiego. </b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma se questa è la situazione per la maggior parte della popolazione, </span><b>chi è che continua a credere (e ripetere) alla favoletta del “mettersi in gioco”? Semplice, chi non ne ha (e non ne ha mai avuto) alcun bisogno. </b></p>
<p><span style="font-weight: 400;">Quelli che hanno visto la loro ricchezza crescere anche durante la crisi, quando la ricchezza di 36 miliardari della Lista Forbes è aumentata di oltre 45,7 miliardi di euro.<br />
</span><span style="font-weight: 400;">Quelli che pur rappresentando il 5% della popolazione possiedono oltre il 40% della ricchezza complessiva nazionale.<br />
</span><span style="font-weight: 400;">O anche quelli che hanno deciso di fondare il loro modello di impresa sulla massimizzazione dei profitti a scapito di salari, diritti, sicurezza. E che magari dichiarano solo una minima percentuale di quello che guadagnano.<br />
</span><span style="font-weight: 400;">Quelli che non si sono mai scontrati con la difficoltà di pagare un affitto esorbitante per una stanza singola fuori dal centro, quelli per cui i costi dell’istruzione non sono mai stati un problema. </span></p>
<p><span style="font-weight: 400;">Sono una minoranza, ma una minoranza che prova a fare rumore, a suon di ricatti (“senza di noi il Paese si ferma!”), bugie (“siamo tutti sulla stessa barca”) e la tutela indiscriminata dei proprio interessi a discapito di quelli dei molti (come ci ricorda ogni giorno Confindustria, ad esempio). </span></p>
<p><a href="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/distribuzionericchezza.png"><img class="aligncenter wp-image-10301" src="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/distribuzionericchezza.png" alt="" width="556" height="386" /></a></p>
<p><span style="font-weight: 400;">Quindi? Da dove ripartire per ripensare un mondo del lavoro che (soprattutto per la nostra generazione, ma non solo) non funziona, esclude, impoverisce, sfrutta? Sicuramente da due pilastri: diritti e salario. Nel nostro Paese a mesi alterni si apre il dibattito sul salario minimo, ma ad oggi siamo più indietro che un anno e mezzo fa, quando il Ministero del Lavoro stava davvero lavorando su un progetto relativamente avanzato. Intanto sui giornali trovano spazio proposte vergognose come quella di Ichino, che vuole evidentemente proseguire la sua opera di devastazione del mondo del lavoro, </span><a href="https://www.huffingtonpost.it/entry/pietro-ichino-salario-minimo-tra-6-e-7-euro-in-base-a-dove-si-vive_it_60cb4c15e4b0b0e83422e48f"><span style="font-weight: 400;">lanciando l’idea di un salario minimo sotto i 7€ in ticket con le gabbie salariali</span></a><span style="font-weight: 400;">. Limitare il dibattito sul lavoro alla sola questione salariale sarebbe probabilmente riduttivo, ma eluderla è altrettanto problematico. </span><b>Non possiamo parlare di lavoro senza parlare di eliminazione del lavoro povero, non possiamo accettare che un salario decente continui ad essere un miraggio ed uno strumento di ricatto.</b><span style="font-weight: 400;"> La battaglia urgente e necessaria per il salario minimo, d’altro canto, non può guardare alla sola questione salariale, ma alla garanzia di tutta una serie di diritti per le lavoratrici e i lavoratori. Né va interpretata come una riduzione degli spazi di contrattazione sindacale, al contrario: rappresenta piuttosto</span> <span style="font-weight: 400;">una base di partenza per poter conquistare di più, uno strumento in più nelle mani di lavoratrici, lavoratori e organizzazioni per sfidare i padroni senza poter in ogni caso scendere sotto un’asticella che garantisca a tutte e tutti la dignità del lavoro.</span></p>
<p><b>Il salario minimo come strumento di contrasto al lavoro povero, al part-time involontario, ai contratti pirata, ma anche alla frammentazione estrema del mondo del lavoro (tra appalti, somministrazioni etc), come strumento di presa di potere maggiore per lavoratrici e lavoratori e di aggiustamento della distribuzione primaria a favore dei salari e non dei profitti. </b><span style="font-weight: 400;">Certo, non basta. Senza un aggiornamento degli strumenti di inserimento nel mercato del lavoro, che scongiurino l’utilizzo di manodopera gratuita mascherata da apprendistati o tirocini, senza una lotta seria al lavoro nero, senza il riconoscimento dei nuovi diritti necessari in un mondo del lavoro che cambia, non sarà sufficiente una misura come il salario minimo per ribaltare la situazione. Ma sarebbe sicuramente un buon punto di partenza.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Se agire sul mondo del lavoro garantendo salari, diritti e un’occupazione dignitosi è fondamentale, crediamo che non basti questo. Ogni volta che partono gli attacchi incrociati al Reddito di Cittadinanza non facciamo che chiederci una cosa: davvero questo è tutto quello che c’è da dire su questa misura? Le critiche da porle, semmai, dovrebbero andare nella direzione opposta: durante la pandemia il governo è stato costretto ad estendere la platea dei beneficiari del reddito, introducendo il reddito di emergenza (Rem) e superando alcune delle criticità del reddito di cittadinanza, come la sostanziale penalizzazione di famiglie con più figli a carico, oppure lз cittadinз non italianз. Soprattutto, con il Rem sono venute meno le condizionalità previste dal RdC, legate all’obbligo di accettare al massimo la terza offerta di lavoro (che potrebbe essere ovunque in Italia, a prescindere dalla residenza del beneficiario). Ma l’ha fatto, appunto, ribadendo che si trattava di una misura puramente emergenziale. </span><b>Servirebbe invece ripensare davvero il Reddito di Cittadinanza, interpretandolo davvero come uno strumento di potenziale emancipazione e di lotta alle diseguaglianze, e quindi svincolandolo dall’approccio di controllo che lo caratterizza. Una misura di questo tipo dovrebbe partire da due paletti: incondizionalità e individualità. </b><span style="font-weight: 400;">Serve oggi un intervento coordinato che guardi al mondo del lavoro e allo spazio del welfare, riconoscendo l’urgenza di un vero reddito per tuttз e allo stesso tempo rifiutando qualsiasi contrapposizione tra reddito e servizi, tra misure di welfare diretto e il diritto ad avere istruzione, sanità, trasporti gratuiti e di qualità. </span><b>Vogliamo un welfare che non ci liberi dalla povertà condannandoci però ad altri ricatti, ma che sia davvero strumento di liberazione ed autodeterminazione. </b><span style="font-weight: 400;">Per la nostra generazione, condannata più di altre a subire le conseguenze di decenni di politiche antisociali, ma non solo. </span></p>
<p><a href="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/26109167_6107636449339_4792039211379195904_n.png.jpg"><img class="size-full wp-image-10304 alignleft" src="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/26109167_6107636449339_4792039211379195904_n.png.jpg" alt="" width="526" height="275" srcset="http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/26109167_6107636449339_4792039211379195904_n.png.jpg 526w, http://www.retedellaconoscenza.it/wp-content/uploads/2021/06/26109167_6107636449339_4792039211379195904_n.png-300x157.jpg 300w" sizes="(max-width: 526px) 100vw, 526px" /></a></p>
<p><span style="font-weight: 400;">Il tema del futuro dellз giovani torna a fasi alterne nel dibattito, ma sembra che esistano solo due modi per affrontarlo: o come abbiamo appena descritto, quindi scaricando su di noi le responsabilità del fallimento di politiche fatte da altri, oppure con una vena pietista. </span><b>In entrambi i casi, siamo sempre oggetto, e mai soggetto, delle decisioni che dovrebbero riguardarci.</b><span style="font-weight: 400;"> L’ultimo caso è sicuramente quello della proposta della dote per lз giovani avanzata da Enrico Letta e rapidamente caduta nel nulla. Una proposta che già di suo non era certo rivoluzionaria, anzi: una revisione al ribasso (per almeno due ragioni) </span><a href="https://www.forumdisuguaglianzediversita.org/eredita-universale/"><span style="font-weight: 400;">dell’eredità universale</span></a><span style="font-weight: 400;"> (proposta in Italia dal Forum Diseguaglianze e Diversità). Perché al ribasso? In primo luogo per una questione di numeri, 10000€ contro i 15000€ del FDD; e poi perché priva di una condizione fondamentale, quella dell’universalità. Ma i limiti della proposta del segretario del PD non si fermano qui: </span><b>davvero pensiamo che 10000€ una tantum possano bastare a un neodiciottenne, se intanto non si rende gratuita l’università, non si argina la speculazione sfrenata sugli affitti, non si garantiscono condizioni di lavoro dignitose, non si assicurano servizi pubblici e accessibili? O forse servirebbe ripensare complessivamente un Paese che allз giovani taglia le gambe, ma con il resto della popolazione non si comporta troppo diversamente?</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Arriva a questo punto l’ultima questione,</span> <span style="text-decoration: underline;"><b>la quarta falsità da smontare: per fare tutto questo non ci sono soldi.</b></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Mettiamo momentaneamente da parte il fatto che il nostro Paese </span><a href="http://www.retedellaconoscenza.it/blog/2021/04/30/nel-piano-la-next-generation-futuro-non-esiste/"><span style="font-weight: 400;">si appresta a spendere quasi duecento miliardi di euro senza aver coinvolto in alcun modo la cittadinanza e le parti sociali</span></a><span style="font-weight: 400;">. I soldi per il futuro del Paese non si trovano solo nei finanziamenti europei del PNRR, perché non possiamo accontentarci di investimenti una tantum. </span></p>
<p><span style="font-weight: 400;">Il merito della proposta di Letta stava, probabilmente, nell’aver risollevato (senza alcuna volontà di andare avanti, come dimostra la scelta di lanciare la sua “sfida” ai giornali e non all’interno del suo Partito, nè tantomeno facendola approdare in Parlamento o in governo) una questione che già questo autunno aveva conquistato il dibattito pubblico: </span><b>a pagare devono essere i più ricchi.</b><span style="font-weight: 400;"> La dote andrebbe finanziata infatti da un incremento aumento della tassa di successione, per eredità e donazioni superiori ai 5 milioni di euro. Un passo minimo, ma che ciononostante ha scatenato subito le dichiarazioni di quasi tutto l’arco parlamentare, oltre che di Draghi e di una parte consistente dei media, che subito hanno accusato il segretario del PD di voler mettere le mani in tasca agli italiani e togliere soldi ai cittadini.</span><b> Come se ad accusare il colpo di un prelievo su somme superiori ai 5 milioni fosse la gente “normale”, insomma. </b><span style="font-weight: 400;">Ma non è una novità: già qualche mese fa, in sede di discussione di legge di bilancio, la proposta di alcuni parlamentari aveva fatto scattare un dibattito surreale, in cui sembrava che si stesse proponendo un’enorme rapina ai danni della popolazione. Peccato che anche in quel caso si sarebbe andata a toccare una percentuale minima, il 5% più ricco, con prelievi progressivi sui patrimoni superiori a mezzo milione di euro. Una fascia più ampia di quella proposta da Letta, ma </span><a href="https://www.facebook.com/reteconoscenza/posts/3501576513224759"><span style="font-weight: 400;">composta comunque solo da super-ricchi</span><span style="font-weight: 400;">. </span></a><span style="font-weight: 400;">Ad entrare nelle casse dello Stato sarebbero circa 10 miliardi di euro l’anno, una somma che, ad esempio, consentirebbe di rendere totalmente gratuita l’istruzione superiore e universitaria. Per tuttз (e avanzerebbe anche qualche miliardo).</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><b>Agire sulla fiscalità generale, dicendo una cosa tanto semplice quanto di buon senso, </b><b><i>chi ha di più paghi di più</i></b><b>, è una necessità sempre più urgente</b><span style="font-weight: 400;">. Non siamo più dispostз a sentire le lamentele di chi dall’alto del suo attico mentre conta le rendite accusa un’imposta patrimoniale di essere un furto. </span><b>Il furto vero è quello fatto dai miliardari ai danni di tuttз noi, è quello fatto da chi si arricchisce sullo sfruttamento e sul lavoro gratuito, è quello di chi fonda la sua ricchezza sulla rendita e sulla speculazione e non contribuisce in alcun modo al rilancio del Paese.</b><span style="font-weight: 400;"> Il vero furto è quello ai danni del nostro presente, inchiodato a sfruttamento e ingiustizie, e del nostro futuro, barattato con la certezza della precarietà. </span></p>
<p><span style="font-weight: 400;">Adesso è il momento di riprenderci tutto quello che ci hanno rubato. </span></p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (5.6) simplesharebuttons.com --><div class="ssba"><div style="text-align:left"><a class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/&amp;text=I+giovani+non+hanno+voglia+di+lavorare%2C+la+povert%C3%A0+%C3%A8+una+colpa+e+altre+cazzate+da+smontare+via+%40reteconoscenza"  target="_blank" ><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/twitter1.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/"  target="_blank" ><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/facebook1.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a class="ssba_google_share" href="https://plus.google.com/share?url=http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/"  target="_blank" ><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/google1.png" title="Share on Google+" class="ssba" alt="Google+" /></a><span class="ssba_sharecount">0</span><a class="ssba_email_share" href="mailto:?subject=I giovani non hanno voglia di lavorare, la povertà è una colpa e altre cazzate da smontare&amp;body=Ti consiglio questo articolo dal sito della Rete della Conoscenza!%20http://www.retedellaconoscenza.it/blog/2021/06/24/giovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare/"><img src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/02/email1.png" title="Email" class="ssba" alt="Email to someone" /></a></div></div>    </div>

    <div class="clearfix"></div>
    
        
    <div class="clearfix"></div>
    
    
<div class="bottom-article">
    <div class="row">
        <div class="col-4">
                        <div class="kp-previous">
                <a href="http://www.retedellaconoscenza.it/blog/2021/05/20/la-salute-non-si-brevetta/" class="clearfix"><span class="icon-double-angle-left"></span>previous article</a>
                <h4><a href="http://www.retedellaconoscenza.it/blog/2021/05/20/la-salute-non-si-brevetta/">La salute non si brevetta!</a></h4>
            </div>
                    </div>
        <div class="col-4 kp-share">
                    </div>
        <div class="col-4">
                    </div>
    </div>
</div>
<!-- bottom article -->
    <ul class="kp-tag list-unstyled clearfix"><li><a href="http://www.retedellaconoscenza.it/tag/diritti/" rel="tag">diritti</a></li><li><a href="http://www.retedellaconoscenza.it/tag/disoccupazione-giovanile/" rel="tag">disoccupazione giovanile</a></li><li><a href="http://www.retedellaconoscenza.it/tag/lavoro/" rel="tag">lavoro</a></li><li><a href="http://www.retedellaconoscenza.it/tag/precarieta/" rel="tag">precarietà</a></li><li><a href="http://www.retedellaconoscenza.it/tag/reddito/" rel="tag">reddito</a></li><li><a href="http://www.retedellaconoscenza.it/tag/scuola/" rel="tag">scuola</a></li><li><a href="http://www.retedellaconoscenza.it/tag/studenti/" rel="tag">studenti</a></li><li><a href="http://www.retedellaconoscenza.it/tag/universita/" rel="tag">università</a></li><li><a href="http://www.retedellaconoscenza.it/tag/welfare/" rel="tag">welfare</a></li></ul>
    </article>    
                            <div class="related-article">
                            <h2><span>related articles</span></h2>

                            <ul class="list-inline">
                                 
                                
                                <li>
                                    <div class="item clearfix">
                                        <a href="http://www.retedellaconoscenza.it/blog/2020/03/28/la-solidarieta-ai-tempi-del-coronavirus-2/" class="pull-left"><img width="150" height="150" src="http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/153292188_72c1d8490a-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/153292188_72c1d8490a-150x150.jpg 150w, http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/153292188_72c1d8490a-104x104.jpg 104w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                                        <div class="item-right">
                                            <h5><a href="http://www.retedellaconoscenza.it/blog/2020/03/28/la-solidarieta-ai-tempi-del-coronavirus-2/">La solidarietà ai tempi del coronavirus</a></h5>
                                            <ul class="list-inline kp-metadata clearfix">
                                                <li class="kp-author"><span class="icon-chat pull-left"></span>By <a href="http://www.retedellaconoscenza.it/blog/author/rete/" title="Articoli scritti da: Rete" rel="author">Rete</a></li>
                                                <li class="kp-view"><span class="icon-calendar pull-left"></span>28 marzo 2020</li>
                                            </ul>                                   
                                        </div>
                                    </div>
                                </li>

                                 
                                
                                <li>
                                    <div class="item clearfix">
                                        <a href="http://www.retedellaconoscenza.it/blog/2020/03/26/un-piano-leuropa-democrazia-fallimento-del-mercato/" class="pull-left"><img width="150" height="150" src="http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-12.44.56-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-12.44.56-150x150.jpeg 150w, http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-12.44.56-104x104.jpeg 104w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                                        <div class="item-right">
                                            <h5><a href="http://www.retedellaconoscenza.it/blog/2020/03/26/un-piano-leuropa-democrazia-fallimento-del-mercato/">Un Piano per l&#8217;Europa: democrazia contro il fallimento del mercato</a></h5>
                                            <ul class="list-inline kp-metadata clearfix">
                                                <li class="kp-author"><span class="icon-chat pull-left"></span>By <a href="http://www.retedellaconoscenza.it/blog/author/rete/" title="Articoli scritti da: Rete" rel="author">Rete</a></li>
                                                <li class="kp-view"><span class="icon-calendar pull-left"></span>26 marzo 2020</li>
                                            </ul>                                   
                                        </div>
                                    </div>
                                </li>

                                 
                                
                                <li>
                                    <div class="item clearfix">
                                        <a href="http://www.retedellaconoscenza.it/blog/2020/03/25/10077/" class="pull-left"><img width="150" height="150" src="http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-17.00.09-e1585137501258-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-17.00.09-e1585137501258-150x150.jpeg 150w, http://www.retedellaconoscenza.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-17.00.09-e1585137501258-104x104.jpeg 104w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                                        <div class="item-right">
                                            <h5><a href="http://www.retedellaconoscenza.it/blog/2020/03/25/10077/">Serve un piano contro la mano invisibile: dal reddito alla ricostruzione.</a></h5>
                                            <ul class="list-inline kp-metadata clearfix">
                                                <li class="kp-author"><span class="icon-chat pull-left"></span>By <a href="http://www.retedellaconoscenza.it/blog/author/rete/" title="Articoli scritti da: Rete" rel="author">Rete</a></li>
                                                <li class="kp-view"><span class="icon-calendar pull-left"></span>25 marzo 2020</li>
                                            </ul>                                   
                                        </div>
                                    </div>
                                </li>

                                 
                                
                                <li>
                                    <div class="item clearfix">
                                        <a href="http://www.retedellaconoscenza.it/blog/2020/03/18/oltre-lemergenza-cambiamo-sistema-salvare-pianeta/" class="pull-left"><img width="150" height="150" src="http://www.retedellaconoscenza.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-14-at-11.36.06-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.retedellaconoscenza.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-14-at-11.36.06-150x150.jpeg 150w, http://www.retedellaconoscenza.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-14-at-11.36.06-104x104.jpeg 104w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                                        <div class="item-right">
                                            <h5><a href="http://www.retedellaconoscenza.it/blog/2020/03/18/oltre-lemergenza-cambiamo-sistema-salvare-pianeta/">Oltre l&#8217;emergenza: fermiamo il riscaldamento globale alla COP!</a></h5>
                                            <ul class="list-inline kp-metadata clearfix">
                                                <li class="kp-author"><span class="icon-chat pull-left"></span>By <a href="http://www.retedellaconoscenza.it/blog/author/rete/" title="Articoli scritti da: Rete" rel="author">Rete</a></li>
                                                <li class="kp-view"><span class="icon-calendar pull-left"></span>18 marzo 2020</li>
                                            </ul>                                   
                                        </div>
                                    </div>
                                </li>

                                                            </ul>
                        </div><!--related-article-->
                        
    </div>

    </div>
    <!-- col-area-3 -->

    <div class="widget-area-10">
        </div>
</div>
<!-- main-content -->

<div id="sidebar" class="pull-left">
    <div id="kopa_widget_text-47" class="widget kopa_widget_text widget_text"><h2 class="widget-title clearfix"><span class="icon-eye pull-left"></span>DAI TERRITORI</h2>                </div><div id="rss-9" class="widget widget_rss"><h2 class="widget-title clearfix"><a class="rsswidget" href="http://www.unionedeglistudenti.net/sito/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.retedellaconoscenza.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">&lt;span class=&quot;icon-feed pull-left&quot;&gt;&lt;/span&gt;SCUOLA</a></h2></div><div id="rss-8" class="widget widget_rss"><h2 class="widget-title clearfix"><a class="rsswidget" href="http://www.coordinamentouniversitario.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.retedellaconoscenza.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://linkcoordinamentouniversitario.it/">&lt;span class=&quot;icon-feed pull-left&quot;&gt;&lt;/span&gt;UNIVERSITà</a></h2><ul><li><a class='rsswidget' href='http://linkcoordinamentouniversitario.it/laurea-abilitante-in-psicologia-quali-prospettive/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=laurea-abilitante-in-psicologia-quali-prospettive'>LAUREA ABILITANTE IN PSICOLOGIA: QUALI PROSPETTIVE?</a></li><li><a class='rsswidget' href='http://linkcoordinamentouniversitario.it/colombia-not-all-alone-alziamo-la-voce-per-la-colombia-la-testimonianza-di-una-studentessa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=colombia-not-all-alone-alziamo-la-voce-per-la-colombia-la-testimonianza-di-una-studentessa'>COLOMBIA NOT ALL-ALONE: ALZIAMO LA VOCE PER LA COLOMBIA! LA TESTIMONIANZA DI UNA STUDENTESSA</a></li><li><a class='rsswidget' href='http://linkcoordinamentouniversitario.it/free-ahmed-samir-petizione-contro-larresto-e-i-maltrattamenti-di-ahmed-samir-santawy-studente-della-ceu-in-egitto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=free-ahmed-samir-petizione-contro-larresto-e-i-maltrattamenti-di-ahmed-samir-santawy-studente-della-ceu-in-egitto'>FREE AHMED SAMIR! PETIZIONE CONTRO L’ARRESTO E I MALTRATTAMENTI DI AHMED SAMIR SANTAWY, STUDENTE DELLA CEU IN EGITTO</a></li></ul></div><div id="rss-10" class="widget widget_rss"><h2 class="widget-title clearfix"><a class="rsswidget" href="http://www.dottorato.it/adi/notizie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.retedellaconoscenza.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.dottorato.it/">&lt;span class=&quot;icon-feed pull-left&quot;&gt;&lt;/span&gt;DOTTORATO</a></h2><ul><li><a class='rsswidget' href='https://www.dottorato.it/content/doctorate-extension-our-english-faqs'>Doctorate Extension: our English FAQs</a></li><li><a class='rsswidget' href='https://www.dottorato.it/content/proroga-dottorato-faq'>La proroga dei cicli di dottorato in corso è legge: le FAQ dell&#039;ADI</a></li><li><a class='rsswidget' href='https://www.dottorato.it/content/borsa-del-placement-fordoc-prossimi-appuntamenti-e-deadline-iscrizioni-alla-virtual-fair-2021'>Borsa del placement forDoc: prossimi appuntamenti e deadline iscrizioni alla Virtual Fair</a></li></ul></div></div>
<!-- sidebar -->

</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container clearfix">
        <div class="col-area-5">
                        
            <div id="kopa_widget_text-6" class="widget kopa_widget_text widget_text">        <a href="http://www.retedellaconoscenza.it/"><img class="size-medium wp-image-1486 alignleft" alt="logoretebianco" src="http://www.retedellaconoscenza.it/wp-content/uploads/2014/01/logoretebianco.png" width="300" height="167" /></a>

<span style="color: #ffffff;">La Rete della Conoscenza è il network nazionale dei soggetti in formazione. Vi aderiscono l'<a href="http://www.unionedeglistudenti.net/sito/"><span style="color: #ffffff;">Unione degli Studenti</span></a> e <a href="http://www.coordinamentouniversitario.it/"><span style="color: #ffffff;">Link - Coordinamento Universitario</span></a>.</span>        </div>        </div>
        <!-- col-area-5 -->
        <div class="col-area-6">
            <div id="kopa_widget_contact-2" class="widget widget-contact"><h2 class="widget-title clearfix">CONTATTI</h2>
        <div class="widget-content">
                        <ul class="list-unstyled">
                                <li class="clearfix"><span class="icon-location pull-left"></span>Via IV Novembre 98, Roma</li>
                
                                <li class="clearfix"><span class="icon-phone pull-left"></span>+39 0669 77 03 32</li>
                
                                <li class="clearfix"><span class="icon-mail pull-left"></span><a href="mailto:info@retedellaconoscenza.it">info@retedellaconoscenza.it</a></li>
                            </ul>
        </div>

        </div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/36739868" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>        </div>
        <!-- col-area-6 -->
        <div class="col-area-7">
                    </div>
        <!-- col-area-7 -->
        <div class="col-area-8">
                    </div>
        <!-- col-area-8 -->
        <div class="col-area-9">
            <div id="search-2" class="widget widget_search"><form action="http://www.retedellaconoscenza.it" method="get" class="search_form">
  <div class="form-group">                    
    <input type="text"  name="s" class="form-control" value="Search..." onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';">
  </div>
  <button type="submit"><span class="icon-search"></span></button>
</form>
</div>        </div>
        <!-- col-area-9 -->
    </div>
    <!-- container -->
</div>
<!-- bottom-sidebar -->

<footer id="page-footer">
    <div class="container">
        <div class="copy-right pull-left"><p><a style="color: #0000cc; text-decoration: underline;" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" rel="license"><img class=" alignleft style=" alt="Licenza Creative Commons" src="http://i.creativecommons.org/l/by-nc-nd/3.0/it/88x31.png" border="0" /></a></p>
<p>Tutti i contenuti sono distribuiti con <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" rel="license">licenza Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia</a></p>
</div>

        
    <ul class="pull-right list-inline">
                                <li><a href="https://www.facebook.com/reteconoscenza/" class="icon-facebook" target="_blank"></a></li>
                                                                                                        <li><a href="https://www.twitter.com/reteconoscenza/" class="icon-twitter" target="_blank"></a></li>
                                                                <li><a href="http://retedellaconoscenza.us8.list-manage.com/subscribe?u=5f3954471ab2603a3993f4963&#038;id=35e870b265" class="icon-feed" target="_blank"></a></li>
                        </ul>

        </div>
</footer>
<!-- page footer -->
<span class="back-to-top icon-arrow-up"></span>

<!--[if IE]><style type="text/css">.flare-flyout{visibility:visible;}</style><![endif]--><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="http://www.retedellaconoscenza.it/wp-content/plugins/flare/css/flare.ie.css" /><![endif]--><script type="text/javascript">
  var __flare_count_url = "http://www.retedellaconoscenza.it/wp-admin/admin-ajax.php?action=flare_get_counts&url=http%3A%2F%2Fwww.retedellaconoscenza.it%2Fblog%2F2021%2F06%2F24%2Fgiovani-non-voglia-lavorare-la-poverta-colpa-cazzate-smontare%2F&post_id=10294&_wpnonce=a2e589f2c2";
</script>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="e70c7e19d4" />			<script type="text/javascript">
				jQuery(document).ready(function($) {
					
					var config = {
						location: 'left',
						align: 'top',
						offset: 50,
						speed: 600,
						width: 250,
						height: 240,
						slider: 'dc_jqsocialmediatabs_widget-2-slide',
						slides: 'dc_jqsocialmediatabs_widget-2-tab',
						tabs: 'social-tabs',
						slideWrap: 'dc_jqsocialmediatabs_widget-2-wrap',
						direction: 'horizontal',
						autoClose: false,
						method: 'static',
						start: 0					
					};
					if(!jQuery().dcSlickTabs) {
						$.getScript('http://www.retedellaconoscenza.it/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js', function(){
							jQuery('#dc_jqsocialmediatabs_widget-2-item').dcSlickTabs(config);
						}); 
					} else {
						jQuery('#dc_jqsocialmediatabs_widget-2-item').dcSlickTabs(config);
					}
					
										$('.dc-social .tab-content a').click(function(){
						this.target = "_blank";
					});
									});
			</script>
		
			<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.retedellaconoscenza.it\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo3OToiMjcsNDcxLDU1MCwzOTQsMTQ5LDQzLDE3MSwyMDAsODAsOTcsMTQzLDI2MzcsMjcxMCwyNTc3LDI3MDksMjcxMiwyNzA1LDI3MTEsMjQ5MSI7czoxMDoiY29udGVudF9pZCI7aToxMDI5NDtzOjY6ImF1dGhvciI7czo0OiJSZXRlIjt9.45c67e516b655aab12058494a4eb44a9","extensions_to_track":"pdf,doc,xls,zip"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp-slimstat/3.6.1/wp-slimstat.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/superfish.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/jquery.carousel-6.2.1.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/imagesloaded.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Send Message","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/themes/zoombi/js/custom.js'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-content/plugins/flare/js/flare.dev.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.retedellaconoscenza.it/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Continuando ad utilizzare questo sito l'utente acconsente all'utilizzo dei cookie sul browser, a meno che non siano stati disattivati. È possibile modificare le impostazioni dei cookie nelle impostazioni del browser, ma parti del sito potrebbero non funzionare correttamente.</span><a href="" id="cn-accept-cookie" class="button bootstrap">Ok</a><a href="http://www.retedellaconoscenza.it/informativa-sui-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>